<!doctype html>
<html lang="lv-LV">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  
  <meta name="lang" content="lv">
  <meta name="ID" content="18194">
  <meta name="post_type" content="page">

      <link rel="shortcut icon" href="https://www.ventspils.lv/app/uploads/2022/08/ventspils-favicon-16x16-1.png">
    <link rel="icon" href="https://www.ventspils.lv/app/uploads/2022/08/ventspils-favicon-16x16-1.png">
  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="lv" href="https://www.ventspils.lv" />
<link rel="alternate" hreflang="x-default" href="https://www.ventspils.lv" />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sākumlapa - Ventspils</title>
	<link rel="canonical" href="https://www.ventspils.lv/" />
	<meta property="og:locale" content="lv_LV" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Sākumlapa - Ventspils" />
	<meta property="og:url" content="https://www.ventspils.lv/" />
	<meta property="og:site_name" content="Ventspils" />
	<meta property="article:modified_time" content="2022-10-30T15:24:00+00:00" />
	<meta property="og:image" content="https://www.ventspils.lv/app/uploads/2022/02/hero.jpg" />
	<meta property="og:image:width" content="970" />
	<meta property="og:image:height" content="648" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ventspils.lv/#website","url":"https://www.ventspils.lv/","name":"Ventspils","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ventspils.lv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lv-LV"},{"@type":"ImageObject","@id":"https://www.ventspils.lv/#primaryimage","inLanguage":"lv-LV","url":"https://www.ventspils.lv/app/uploads/2022/02/hero.jpg","contentUrl":"https://www.ventspils.lv/app/uploads/2022/02/hero.jpg","width":970,"height":648,"caption":"Autors"},{"@type":"WebPage","@id":"https://www.ventspils.lv/#webpage","url":"https://www.ventspils.lv/","name":"Sākumlapa - Ventspils","isPartOf":{"@id":"https://www.ventspils.lv/#website"},"primaryImageOfPage":{"@id":"https://www.ventspils.lv/#primaryimage"},"datePublished":"2022-02-02T06:42:07+00:00","dateModified":"2022-10-30T15:24:00+00:00","breadcrumb":{"@id":"https://www.ventspils.lv/#breadcrumb"},"inLanguage":"lv-LV","potentialAction":[{"@type":"ReadAction","target":["https://www.ventspils.lv/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ventspils.lv/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ventspils.lv\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sage/main-css'  href='https://www.ventspils.lv/app/themes/ventspils/dist/styles/main_2f5b701dc2a8fca3e0a7.css' type='text/css' media='all' />
<link rel='stylesheet' id='sage/styles/template-home.css-css'  href='https://www.ventspils.lv/app/themes/ventspils/dist/styles/template-home_4f844cf64b88c8b79ee0.css' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.ventspils.lv/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ventspils.lv/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"lv","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"lv","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ventspils.lv/app/plugins/wpml-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.5.8' id='wpml-cookie-js'></script>
<link rel="https://api.w.org/" href="https://www.ventspils.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ventspils.lv/wp-json/wp/v2/pages/18194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ventspils.lv/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ventspils.lv/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.ventspils.lv/' />
<link rel="alternate" type="application/json+oembed" href="https://www.ventspils.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ventspils.lv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ventspils.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ventspils.lv%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.8 stt:31,45;" />
<style type="text/css">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</style></head>

<body class="home page-template page-template-template-home template-home page page-id-18194 app-data index-data singular-data page-data page-18194-data page-sakumlapa-2-data template-home-data front-page-data">
    <header class="site-header">
  <div class="container">
    <div class="site-header-row">
      <div class="site-header-wrap">
        <div class="site-header-wrap__scroll">
          <div class="site-header-top">
            <div class="weather-wrap">
  <div class="weather-item weather-item--air">
    <svg xmlns="http://www.w3.org/2000/svg" width="26.073" height="19.78" viewBox="0 0 26.073 19.78"><path d="M0,13.848a5.784,5.784,0,0,1,1.272-3.7A5.62,5.62,0,0,1,4.56,8.088a7.012,7.012,0,0,1,1.68-3.24A7.225,7.225,0,0,1,14.412,3.06,6.22,6.22,0,0,1,15.6,1.6,5.568,5.568,0,0,1,17,.648,7.969,7.969,0,0,1,18.416.156,5.856,5.856,0,0,1,19.76,0a6.083,6.083,0,0,1,1.476.192l.984.3c.168.072.216.156.168.264l-.168.72a4.7,4.7,0,0,0-.12,1.032,3.826,3.826,0,0,0,.18,1.14,4.564,4.564,0,0,0,.528,1.128,3.58,3.58,0,0,0,.96,1,4.5,4.5,0,0,0,1.38.684l.744.264q.18.054.18.192A.3.3,0,0,1,26.048,7l-.216.8a5.931,5.931,0,0,1-1.8,3.084,5.806,5.806,0,0,1,.784,2.684,1.632,1.632,0,0,1,.012.276,5.741,5.741,0,0,1-.8,2.976,5.919,5.919,0,0,1-2.16,2.16,5.858,5.858,0,0,1-2.976.8H5.916a5.741,5.741,0,0,1-2.976-.8A5.978,5.978,0,0,1,.792,16.82,5.784,5.784,0,0,1,0,13.848Zm2.052,0A3.818,3.818,0,0,0,3.2,16.62,3.683,3.683,0,0,0,5.916,17.8H18.888a3.666,3.666,0,0,0,2.736-1.164,3.862,3.862,0,0,0,1.14-2.784,3.666,3.666,0,0,0-1.152-2.712A3.773,3.773,0,0,0,18.876,10H16.74l-.12-.9a4.854,4.854,0,0,0-1.512-3.108,5.1,5.1,0,0,0-3.156-1.44,1.187,1.187,0,0,1-.18-.012,1.108,1.108,0,0,0-.18-.012,5.353,5.353,0,0,0-1.848.348V4.848A5.245,5.245,0,0,0,6.456,9.1l-.084.864L5.556,10a3.937,3.937,0,0,0-2.524,1.272A3.656,3.656,0,0,0,2.052,13.848Zm14.1-9.732a6.8,6.8,0,0,1,2.364,3.816H18.9a5.458,5.458,0,0,1,3.8,1.416,3.99,3.99,0,0,0,.912-1.284A5.941,5.941,0,0,1,21.02,5.7a6.483,6.483,0,0,1-.944-3.332V2.076a1.787,1.787,0,0,0-.288-.012,3.957,3.957,0,0,0-2.04.528A4.14,4.14,0,0,0,16.152,4.116Z" transform="translate(0.001)"/></svg>
    <span>8°C, Ventspils</span>
  </div>
  </div>
            <nav class="lang-switcher" aria-label="Site language switcher">
  <ul class="lang-switcher__list">
                            <li>
          <a class="lang-switcher__item" href="https://www.ventspils.lv/ru/"
            hreflang="ru">Русский</a>
        </li>
            </ul>
</nav>
            <nav class="header-top-menu" aria-label="Site navigation"><ul id="menu-header-top" class="header-top-menu__list"><li id="menu-item-11729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11729"><a href="https://www.ventspils.lv/aktualitates/">Ventspilniekiem</a></li>
<li id="menu-item-11728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11728"><a href="https://www.ventspils.lv/category/ekonomika/">Uzņēmējiem</a></li>
<li id="menu-item-11721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11721"><a target="_blank" rel="noopener" href="https://www.visitventspils.com">Viesiem</a></li>
</ul></nav>            <div class="header-search-wrap">
  <button class="btn btn-icon btn-icon--left header-toggle-search">
    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M17,18a.991.991,0,0,1-.707-.293l-5.6-5.6A6.7,6.7,0,0,1,0,6.716a6.714,6.714,0,1,1,13.429,0,6.638,6.638,0,0,1-1.32,3.98l5.6,5.6A1,1,0,0,1,17,18ZM6.714,2a4.716,4.716,0,1,0,4.715,4.716A4.72,4.72,0,0,0,6.714,2Z" transform="translate(0)" fill="#4cb944"/></svg>
    <span>Meklēt</span>
  </button>

  <form class="header-search-form" action="https://www.ventspils.lv/">
    <div class="header-search-form__icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M17,18a.991.991,0,0,1-.707-.293l-5.6-5.6A6.7,6.7,0,0,1,0,6.716a6.714,6.714,0,1,1,13.429,0,6.638,6.638,0,0,1-1.32,3.98l5.6,5.6A1,1,0,0,1,17,18ZM6.714,2a4.716,4.716,0,1,0,4.715,4.716A4.72,4.72,0,0,0,6.714,2Z" transform="translate(0)" fill="#4cb944"/></svg>
    </div>
    <input class="header-search-form__input" type="text" name="s">
  </form>
</div>
          </div>
          <div class="site-header-main">
            <nav class="header-main-menu" aria-label="Main site navigation"><ul id="menu-header-main" class="header-main-menu__list"><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-149"><a href="https://www.ventspils.lv/pilsetas-parvalde/">Pilsētas pārvalde</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-151"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/">Pašvaldības pārvaldes struktūra</a>
	<ul class="sub-menu">
		<li id="menu-item-11868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11868"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/ventspils-valstspilsetas-pasvaldiba/">Ventspils valstspilsētas pašvaldība</a></li>
		<li id="menu-item-11871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11871"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/ventspils-domes-administracija/">Ventspils domes administrācija</a></li>
		<li id="menu-item-11874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11874"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/ventspils-valstspilsetas-pasvaldibas-iestades/">Ventspils valstspilsētas pašvaldības iestādes</a></li>
		<li id="menu-item-11877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11877"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/kapitalsabiedribas/">Kapitālsabiedrības</a></li>
		<li id="menu-item-13037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13037"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/pastavigas-komitejas/">Pastāvīgās komitejas</a></li>
		<li id="menu-item-13058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13058"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/pastavigas-komisijas/">Pastāvīgās komisijas</a></li>
		<li id="menu-item-11882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11882"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/padomes/">Padomes</a></li>
		<li id="menu-item-11887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11887"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/ventspils-valstspilsetas-pasvaldibas-dome/">Ventspils valstspilsētas pašvaldības dome</a></li>
	</ul>
</li>
	<li id="menu-item-12134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12134"><a href="https://www.ventspils.lv/domes-priekssedetajs/janis-vitolins/">Domes priekšsēdētājs</a></li>
	<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.ventspils.lv/pilsetas-parvalde/domes-sedes-lemumi/">Domes sēdes</a></li>
	<li id="menu-item-13952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13952"><a href="https://www.ventspils.lv/par-ventspili/">Par Ventspili</a>
	<ul class="sub-menu">
		<li id="menu-item-13958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13958"><a href="https://www.ventspils.lv/par-ventspili/apbalvojumi/">Apbalvojumi</a></li>
		<li id="menu-item-13973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13973"><a href="https://www.ventspils.lv/par-ventspili/velocelini-ventspili/">Veloceliņi Ventspilī</a></li>
		<li id="menu-item-28533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28533"><a href="https://www.ventspils.lv/par-ventspili/transports/">Transports</a></li>
		<li id="menu-item-13977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13977"><a href="https://www.ventspils.lv/par-ventspili/vesture/">Vēsture</a></li>
		<li id="menu-item-13989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13989"><a href="https://www.ventspils.lv/par-ventspili/skaitli-un-fakti/">Skaitļi un fakti</a></li>
		<li id="menu-item-15487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15487"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/">Vide Ventspilī</a>
		<ul class="sub-menu">
			<li id="menu-item-15496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15496"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/iesaisties-vides-problemu-risinasana/">Iesaisties vides problēmu risināšanā</a></li>
			<li id="menu-item-15503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15503"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/pasvaldibas-darbs/">Pašvaldības darbs</a></li>
			<li id="menu-item-15509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15509"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/zila-karoga-pludmale/">Zilā karoga pludmale</a></li>
			<li id="menu-item-15553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15553"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/ventspils-piekraste/">Ventspils piekraste</a></li>
			<li id="menu-item-15560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15560"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/atkritumu-apsaimniekosana/">Atkritumu apsaimniekošana</a></li>
			<li id="menu-item-15567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15567"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/udenssaimnieciba/">Ūdenssaimniecība</a></li>
			<li id="menu-item-15577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15577"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/ipasi-aizsargajamas-dabas-teritorijas/">Īpaši aizsargājamās dabas teritorijas</a></li>
			<li id="menu-item-15584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15584"><a href="https://www.ventspils.lv/par-ventspili/vide-ventspili/gaisa-kvalitate/">Gaisa kvalitāte</a></li>
		</ul>
</li>
		<li id="menu-item-13994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13994"><a href="https://www.ventspils.lv/par-ventspili/ventspils-simbolika/">Ventspils simbolika</a></li>
		<li id="menu-item-14038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14038"><a href="https://www.ventspils.lv/par-ventspili/sadraudzibas-pilsetas/">Sadraudzības pilsētas</a></li>
		<li id="menu-item-14057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14057"><a href="https://www.ventspils.lv/par-ventspili/sports/">Sports</a></li>
		<li id="menu-item-14065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14065"><a href="https://www.ventspils.lv/par-ventspili/ekonomika/">Ekonomika</a>
		<ul class="sub-menu">
			<li id="menu-item-14069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14069"><a href="https://www.ventspils.lv/par-ventspili/ekonomika/konkursu-uzverataji/">Konkursu uzverātāji</a></li>
		</ul>
</li>
		<li id="menu-item-14075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14075"><a href="https://www.ventspils.lv/par-ventspili/izglitiba/">Izglītība</a></li>
		<li id="menu-item-14126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14126"><a href="https://www.ventspils.lv/religija/">Reliģija</a></li>
		<li id="menu-item-14131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14131"><a href="https://www.ventspils.lv/par-ventspili/biedribas-un-nodibinajumi-ventspils/">Biedrības un nodibinājumi Ventspils</a></li>
		<li id="menu-item-14140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14140"><a href="https://www.ventspils.lv/par-ventspili/energoparvaldiba/">Energopārvaldība</a></li>
		<li id="menu-item-14145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14145"><a href="https://www.ventspils.lv/par-ventspili/ventspils-venti/">Ventspils venti</a></li>
		<li id="menu-item-14152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14152"><a href="https://www.ventspils.lv/par-ventspili/ginesa-rekords-ventspili/">Ginesa rekords Ventspilī</a></li>
	</ul>
</li>
	<li id="menu-item-14195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14195"><a href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-atskaite-par-paveikto/">Pašvaldības atskaite par paveikto</a></li>
	<li id="menu-item-14228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14228"><a href="https://www.ventspils.lv/pilsetas-parvalde/publiskie-dokumenti/">Publiskie dokumenti</a></li>
	<li id="menu-item-14688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14688"><a href="https://www.ventspils.lv/pilsetas-parvalde/tiesraides-ieraksti/">Tiešraides ieraksti</a>
	<ul class="sub-menu">
		<li id="menu-item-14702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14702"><a href="https://www.ventspils.lv/pilsetas-parvalde/tiesraides-ieraksti/atbildes-uz-jautajumiem/">Atbildes uz iedzīvotāju jautājumiem</a></li>
		<li id="menu-item-14701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14701"><a href="https://www.ventspils.lv/pilsetas-parvalde/tiesraides-ieraksti/domes-komisiju-ieraksti/">Domes komisiju ieraksti</a></li>
	</ul>
</li>
	<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a href="https://www.ventspils.lv/iepirkumi/">Iepirkumi</a></li>
	<li id="menu-item-22128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22128"><a href="https://www.ventspils.lv/investicijas-un-projekti/">Investīcijas un projekti</a></li>
	<li id="menu-item-14886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14886"><a href="https://www.ventspils.lv/pilsetas-parvalde/atbalsts-eku-siltinasanai/">Atbalsts ēku siltināšanai</a>
	<ul class="sub-menu">
		<li id="menu-item-15060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15060"><a href="https://www.ventspils.lv/pilsetas-parvalde/atbalsts-eku-siltinasanai/lidzfinansejuma-sanemsana/">Līdzfinansējuma saņemšana</a></li>
		<li id="menu-item-15092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15092"><a href="https://www.ventspils.lv/pilsetas-parvalde/atbalsts-eku-siltinasanai/padomi-un-laba-prakse/">Padomi un labā prakse</a></li>
	</ul>
</li>
	<li id="menu-item-14606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14606"><a href="https://www.ventspils.lv/pilsetas-parvalde/konkursi/">Konkursi</a>
	<ul class="sub-menu">
		<li id="menu-item-14612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14612"><a href="https://www.ventspils.lv/pilsetas-parvalde/konkursi/dzivojamo-maju-lidzfinansejuma-konkurss/">Dzīvojamo māju līdzfinansējuma konkurss</a>
		<ul class="sub-menu">
			<li id="menu-item-14627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14627"><a href="https://www.ventspils.lv/pilsetas-parvalde/konkursi/dzivojamo-maju-lidzfinansejuma-konkurss/konkursa-1-karta/">Konkursa 1. kārta</a></li>
			<li id="menu-item-14635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14635"><a href="https://www.ventspils.lv/pilsetas-parvalde/konkursi/dzivojamo-maju-lidzfinansejuma-konkurss/konkursa-2-karta/">Konkursa 2. kārta</a></li>
		</ul>
</li>
		<li id="menu-item-14621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14621"><a href="https://www.ventspils.lv/pilsetas-parvalde/konkursi/turisma-projektu-konkurss/">Tūrisma projektu konkurss</a></li>
		<li id="menu-item-39023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39023"><a href="https://www.ventspils.lv/cenu-aptaujas/">Cenu aptaujas</a></li>
	</ul>
</li>
	<li id="menu-item-14573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14573"><a href="https://www.ventspils.lv/pilsetas-parvalde/mazulim-draudziga-pilseta/">Mazulim draudzīga pilsēta</a>
	<ul class="sub-menu">
		<li id="menu-item-14591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14591"><a href="https://www.ventspils.lv/pilsetas-parvalde/mazulim-draudziga-pilseta/ventspils-mazulim-draudziga-pilseta-fotoatteli/">Ventspils – MAZULIM DRAUDZĪGA PILSĒTA fotoattēli</a></li>
		<li id="menu-item-14597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14597"><a href="https://www.ventspils.lv/pilsetas-parvalde/mazulim-draudziga-pilseta/fotokonkurss-mazula-vasaras-piedzivojumi-ventspili/">Fotokonkurss “Mazuļa vasaras piedzīvojumi Ventspilī”</a></li>
		<li id="menu-item-14603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14603"><a href="https://www.ventspils.lv/pilsetas-parvalde/mazulim-draudziga-pilseta/labas-prakses-kopsavilkums/">Labās Prakses Kopsavilkums</a></li>
	</ul>
</li>
	<li id="menu-item-14155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14155"><a href="https://www.ventspils.lv/pilsetas-parvalde/deputatu-viedoklis/">Deputātu viedoklis</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-152"><a href="https://www.ventspils.lv/pakalpojumi-un-nozares/">Pakalpojumi</a>
<ul class="sub-menu">
	<li id="menu-item-11384" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-11384"><a href="https://www.ventspils.lv/service_category/gimene/">Ģimene</a></li>
	<li id="menu-item-22153" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-22153"><a href="https://www.ventspils.lv/service_category/majoklis/">Mājoklis un vide</a></li>
	<li id="menu-item-11385" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-11385"><a href="https://www.ventspils.lv/service_category/socialais-atbalsts-un-nodarbinatiba/">Sociālais atbalsts un nodarbinātība</a></li>
	<li id="menu-item-22152" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-22152"><a href="https://www.ventspils.lv/service_category/uznemejdarbiba/">Ar uzņēmējdarbību saistītie pakalpojumi</a></li>
	<li id="menu-item-22155" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-22155"><a href="https://www.ventspils.lv/service_category/veselibas-aprupe/">Veselības aprūpe</a></li>
	<li id="menu-item-22150" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-22150"><a href="https://www.ventspils.lv/service_category/sports/">Sports un aktīvā atpūta</a></li>
	<li id="menu-item-22151" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-22151"><a href="https://www.ventspils.lv/service_category/izglitiba/">Izglītība</a></li>
	<li id="menu-item-22154" class="menu-item menu-item-type-taxonomy menu-item-object-service_category menu-item-22154"><a href="https://www.ventspils.lv/service_category/transports/">Transports</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157"><a href="https://www.ventspils.lv/aktualitates/">Aktualitātes</a>
<ul class="sub-menu">
	<li id="menu-item-11469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11469"><a href="https://www.ventspils.lv/aktualitates/">Aktualitātes</a></li>
	<li id="menu-item-22217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22217"><a href="https://www.ventspils.lv/aktualitates/galerijas/">Galerijas</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.ventspils.lv/aktualitates/video/">Video</a></li>
	<li id="menu-item-45397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45397"><a href="https://www.ventspils.lv/aktualas-vakances/">Aktuālās vakances</a></li>
	<li id="menu-item-45392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45392"><a href="https://www.ventspils.lv/pilsetas-parvalde/preses-konferences/">Preses konferences</a></li>
	<li id="menu-item-36776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36776"><a href="https://www.ventspils.lv/aktualitates/atbalsts-siltumenergijas-izmaksu-segsanai/">Valsts atbalsts mājsaimniecībām siltumenerģijas izmaksu segšanai</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11852"><a href="https://www.ventspils.lv/aktualitates/atbalsts-ukrainai/">Atbalsts Ukrainai</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.ventspils.lv/notikumi/">Kalendārs</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://www.ventspils.lv/iedzivotaju-lidzdaliba/">Iedzīvotāju līdzdalība</a>
<ul class="sub-menu">
	<li id="menu-item-14474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14474"><a href="https://www.ventspils.lv/izsoles/">Izsoles</a></li>
	<li id="menu-item-11333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11333"><a href="https://www.ventspils.lv/aptaujas/">Aptaujas</a></li>
	<li id="menu-item-25939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25939"><a href="https://www.ventspils.lv/jautajumi/">Jūs jautājat, pašvaldība atbild</a></li>
	<li id="menu-item-14441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14441"><a href="https://www.ventspils.lv/iedzivotaju-lidzdaliba/sabiedribas-lidzdaliba/">Sabiedrības līdzdalība</a>
	<ul class="sub-menu">
		<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14461"><a href="https://www.ventspils.lv/iedzivotaju-lidzdaliba/sabiedribas-lidzdaliba/aktualas-publiskas-apspriesanas/">Aktuālās publiskās apspriešanas</a></li>
		<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14465"><a href="https://www.ventspils.lv/iedzivotaju-lidzdaliba/sabiedribas-lidzdaliba/publisko-apspriesanu-arhivs/">Publisko apspriešanu arhīvs</a></li>
		<li id="menu-item-14471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14471"><a href="https://www.ventspils.lv/iedzivotaju-lidzdaliba/sabiedribas-lidzdaliba/izsaki-viedokli/">Izsaki viedokli</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>          </div>
        </div>
      </div>
      <div class="site-header-logo">
        <a class="site-header-logo__link" href="https://www.ventspils.lv/">
                    <img src="https://www.ventspils.lv/app/uploads/2022/02/ventspils-logo.svg" width="181" height="110"
            alt="">
        </a>
      </div>
      <div class="site-header-search">
        <a href="https://www.ventspils.lv/?s" aria-label="Meklēt">
          <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M17,18a.991.991,0,0,1-.707-.293l-5.6-5.6A6.7,6.7,0,0,1,0,6.716a6.714,6.714,0,1,1,13.429,0,6.638,6.638,0,0,1-1.32,3.98l5.6,5.6A1,1,0,0,1,17,18ZM6.714,2a4.716,4.716,0,1,0,4.715,4.716A4.72,4.72,0,0,0,6.714,2Z" transform="translate(0)" fill="#4cb944"/></svg>
        </a>
      </div>
      <div class="site-header-toggle">
        <button class="btn site-header-toggle__button js-toggle-menu" type="button"
          data-open="Visas sadaļas" data-close="Aizvērt">
          <span class="site-header-toggle__text">Visas sadaļas</span>
          <div class="burger">
                          <span class="burger__line"></span>
                          <span class="burger__line"></span>
                          <span class="burger__line"></span>
                      </div>
        </button>
      </div>
    </div>
  </div>
</header>
  <div class="wrap" role="document">
    <main class="main">
        <section class="hero">
  <div class="hero__visuals">
    <div class="oval oval--small oval--blue"><svg xmlns="http://www.w3.org/2000/svg" width="82.931" height="84" viewBox="0 0 82.931 84"><path d="M74.014,4c16.664,13.148,8.319,71-11.38,78.891S-2.891,54.625.144,33.588,57.35-9.146,74.014,4Z" transform="translate(0 0)"/></svg></div>
  </div>
  <div class="container">
    <div class="hero__content">
      <h1 class="hero__title h2 text-blue">Ventspils — pilsēta,<br />
kur ciena pagātni, domā par rītdienu un strādā šodien!</h1>
              <div class="hero__more">
          <a href="/pakalpojumi-un-nozares/"
            class="btn btn-solid btn-solid--main">Pilsētas pakalpojumi</a>
        </div>
      
      <div class="oval oval--medium oval--blue oval--r1"><svg xmlns="http://www.w3.org/2000/svg" width="82.931" height="84" viewBox="0 0 82.931 84"><path d="M74.014,4c16.664,13.148,8.319,71-11.38,78.891S-2.891,54.625.144,33.588,57.35-9.146,74.014,4Z" transform="translate(0 0)"/></svg></div>
    </div>
  </div>
  <div class="hero__image">
    <div class="oval-image oval-image--large">
  <img src="https://www.ventspils.lv/app/uploads/2022/10/dji_0599_blaze-monta.com_-1080x607.jpg" width="1080" height="607"
    alt="">
</div>
    <div>
      <div class="oval oval--large oval--yellow oval--r4"><svg xmlns="http://www.w3.org/2000/svg" width="82.931" height="84" viewBox="0 0 82.931 84"><path d="M74.014,4c16.664,13.148,8.319,71-11.38,78.891S-2.891,54.625.144,33.588,57.35-9.146,74.014,4Z" transform="translate(0 0)"/></svg></div>
      <div class="oval oval--medium oval--blue oval--r1"><svg xmlns="http://www.w3.org/2000/svg" width="82.931" height="84" viewBox="0 0 82.931 84"><path d="M74.014,4c16.664,13.148,8.319,71-11.38,78.891S-2.891,54.625.144,33.588,57.35-9.146,74.014,4Z" transform="translate(0 0)"/></svg></div>
    </div>
  </div>
</section>
  <section class="featured">
  <div class="container">
    <div class="flexbox flexbox--medium">
      <div class="col col-65 col-m-full">
        <div class="featured-news">
      <h2 class="h3"><a href="https://www.ventspils.lv/aktualitates/" class="btn btn-readmore featured__link">
        <span>Aktualitātes</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
      </a></h2>
  
  <div class="flexbox flexbox--medium">
          <div class="col col-full">
        <article class="post-item post-item--large">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/notiks-unesco-dienas-ventspili/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/zinatnes-centrs-vizium-3-1080x720.jpg" width="1080" height="720"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">26. oktobris</p>
                              <a href="https://www.ventspils.lv/category/pilseta/" class="post-item__cat cat-tag">Pilsēta</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/notiks-unesco-dienas-ventspili/">Notiks “UNESCO dienas Ventspilī”</a>
        </h3>
              </div>
    </div>
      <h3 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/notiks-unesco-dienas-ventspili/">Notiks “UNESCO dienas Ventspilī”</a>
      </h3>
  </article>
      </div>
      </div>

  <div class="flexbox flexbox--small">
                  <div class="col col-50">
          <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/ventspili-norisinasies-sadraudzibas-dienas-ar-ukrainu-pilsetu-vinnicu/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/ukrainu-koncerts-500x332.jpg" width="500" height="332"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">27. oktobris</p>
                              <a href="https://www.ventspils.lv/category/kultura/" class="post-item__cat cat-tag">Kultūra</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
              </div>
    </div>
      <h3 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/ventspili-norisinasies-sadraudzibas-dienas-ar-ukrainu-pilsetu-vinnicu/">Ventspilī norisināsies sadraudzības dienas ar ukraiņu pilsētu Vinnicu</a>
      </h3>
  </article>
        </div>
              <div class="col col-50">
          <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/ugunsgreka-diana-sveces-razosanas-eka-cietusi-divi-cilveki/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/civilas-aizsardzibas-macibas-500x332.jpg" width="500" height="332"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">29. oktobris</p>
                              <a href="https://www.ventspils.lv/category/pilseta/" class="post-item__cat cat-tag">Pilsēta</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
              </div>
    </div>
      <h3 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/ugunsgreka-diana-sveces-razosanas-eka-cietusi-divi-cilveki/">Ugunsgrēkā &#8220;Diana sveces&#8221; ražošanas ēkā cietuši divi cilvēki</a>
      </h3>
  </article>
        </div>
                            <div class="col col-33 col-s-full">
          <article class="post-item post-item--small">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/latvijas-republikas-proklamesanas-diena-speka-zimes-latvijai-ventspili/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/laikrakstu-aleja-250x167.jpg" width="250" height="167"
          alt="">
          </a>
      </div>
    <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">25. oktobris</p>
                              <a href="https://www.ventspils.lv/category/izklaide/" class="post-item__cat cat-tag">Izklaide</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/latvijas-republikas-proklamesanas-diena-speka-zimes-latvijai-ventspili/">Latvijas Republikas proklamēšanas diena “Spēka zīmes Latvijai” Ventspilī</a>
        </h3>
              </div>
  </article>
        </div>
              <div class="col col-33 col-s-full">
          <article class="post-item post-item--small">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/parventas-biblioteka-notiks-lekcija-tautasterpa-valkasanas-kultura/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/vhrs_-033_-1022-45_web-250x167.jpg" width="250" height="167"
          alt="">
          </a>
      </div>
    <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">28. oktobris</p>
                              <a href="https://www.ventspils.lv/category/pilseta/" class="post-item__cat cat-tag">Pilsēta</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/parventas-biblioteka-notiks-lekcija-tautasterpa-valkasanas-kultura/">Pārventas bibliotēkā notiks lekcija „Tautastērpa valkāšanas kultūra”</a>
        </h3>
              </div>
  </article>
        </div>
              <div class="col col-33 col-s-full">
          <article class="post-item post-item--small">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/vestures-otrdiena-livonijas-ordena-pili-1-novembri/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/arhelogi-250x188.jpg" width="250" height="188"
          alt="">
          </a>
      </div>
    <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">28. oktobris</p>
                              <a href="https://www.ventspils.lv/category/kultura/" class="post-item__cat cat-tag">Kultūra</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/vestures-otrdiena-livonijas-ordena-pili-1-novembri/">Vēstures otrdiena Livonijas ordeņa pilī 1.novembrī</a>
        </h3>
              </div>
  </article>
        </div>
            </div>
  <hr>
</div>
  <a href="https://www.ventspils.lv/aktualitates/" class="btn btn-readmore text-green">
    <span>Rādīt visas aktualitātes</span>
    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
  </a>
        <div class="c2a c2a--desktop">
  <div class="c2a__image">
    <img class="c2a__image--pc" src="https://www.ventspils.lv/app/uploads/2022/02/hero-500x334.jpg" width="500" height="334"
      alt="">
      </div>
  <div class="c2a__content">
    <h2 class="h3">Aktuālās vakances Ventspilī!</h2>
          <div class="c2a__more">
        <a href="https://www.ventspils.lv/pakalpojumi-un-nozares/darba-sludinajumi/" class="btn btn-readmore btn-readmore--dark">
          <span>Apskatīt</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
        </a>
      </div>
      </div>
</div>
      </div>
      <div class="col col-35 col-m-full">
        <div class="featured__sidebar">
          <h2 class="h3"><a href="https://www.ventspils.lv/notikumi/" class="btn btn-readmore featured__link">
      <span>Notikumi drīzumā</span>
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a></h2>
<div class="event-slider-wrap">
  <div class="swiper event-slider">
    <div class="event-list swiper-wrapper">
              <div class="event-list__item swiper-slide">
          <article class="post-item post-item--list">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/pasakums/gundas-baltaisvilks-lekcija-tautasterpa-valkasanas-kultura-cikla-latvijas-atmina/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/vhrs_-033_-1022-55_web.jpg" width="1920" height="1280"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">31. oktobris, 10:00</p>
                              <a href="https://www.ventspils.lv/event_category/izklaide/" class="post-item__cat cat-tag">Izklaide</a>
                          <div class="post-item__meta-sep"></div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/pasakums/gundas-baltaisvilks-lekcija-tautasterpa-valkasanas-kultura-cikla-latvijas-atmina/">Gundas Baltaisvilks lekcija „Tautastērpa valkāšanas kultūra” ciklā „Latvijas atmiņa”</a>
        </h3>
              </div>
    </div>
  </article>
        </div>
              <div class="event-list__item swiper-slide">
          <article class="post-item post-item--list">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/pasakums/jauniesu-konference-topi-par-to-kas-esi/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/1.-gimnazija.jpg" width="839" height="559"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">31. oktobris, 11:00</p>
                              <a href="https://www.ventspils.lv/event_category/sabiedriba-un-izglitiba/" class="post-item__cat cat-tag">Sabiedrība un izglītība</a>
                          <div class="post-item__meta-sep"></div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/pasakums/jauniesu-konference-topi-par-to-kas-esi/">Jauniešu konference &#8220;TOPI PAR TO, KAS ESI&#8221;</a>
        </h3>
              </div>
    </div>
  </article>
        </div>
              <div class="event-list__item swiper-slide">
          <article class="post-item post-item--list">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/pasakums/muzikas-biblioteka-pasakums-unesco-izglitibas-pilsetas-ietvaros/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/muzikas-biblioteka-1.jpg" width="800" height="533"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">31. oktobris, 12:00</p>
                              <a href="https://www.ventspils.lv/event_category/izklaide/" class="post-item__cat cat-tag">Izklaide</a>
                          <div class="post-item__meta-sep"></div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/pasakums/muzikas-biblioteka-pasakums-unesco-izglitibas-pilsetas-ietvaros/">Mūzikas bibliotēkā pasākums UNESCO Izglītības pilsētas ietvaros</a>
        </h3>
              </div>
    </div>
  </article>
        </div>
              <div class="event-list__item swiper-slide">
          <article class="post-item post-item--list">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/pasakums/unesco-dienas-ventspili/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/zinatnes-centrs-vizium-3.jpg" width="1920" height="1280"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">31. oktobris, 13:00</p>
                              <a href="https://www.ventspils.lv/event_category/sabiedriba-un-izglitiba/" class="post-item__cat cat-tag">Sabiedrība un izglītība</a>
                          <div class="post-item__meta-sep"></div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/pasakums/unesco-dienas-ventspili/">UNESCO dienas Ventspilī</a>
        </h3>
              </div>
    </div>
  </article>
        </div>
              <div class="event-list__item swiper-slide">
          <article class="post-item post-item--list">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/pasakums/ventspils-sporta-skolas-spars-pateicibas-diena-unesco-ietvaros/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/42e1bfac-fec8-4637-9ac1-e95bb54d5143-scaled.jpeg" width="2560" height="1920"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">31. oktobris, 15:00</p>
                              <a href="https://www.ventspils.lv/event_category/sabiedriba-un-izglitiba/" class="post-item__cat cat-tag">Sabiedrība un izglītība</a>
                          <div class="post-item__meta-sep"></div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/pasakums/ventspils-sporta-skolas-spars-pateicibas-diena-unesco-ietvaros/">Ventspils Sporta skolas &#8220;Spars&#8221; pateicības diena (UNESCO ietvaros)</a>
        </h3>
              </div>
    </div>
  </article>
        </div>
              <div class="event-list__item swiper-slide">
          <article class="post-item post-item--list">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/pasakums/latviesu-valodas-ar-priekszinasanam-a2-limenis-apguve/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/ventspils-augstskola.jpg" width="839" height="559"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">31. oktobris, 18:00</p>
                              <a href="https://www.ventspils.lv/event_category/sabiedriba-un-izglitiba/" class="post-item__cat cat-tag">Sabiedrība un izglītība</a>
                          <div class="post-item__meta-sep"></div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/pasakums/latviesu-valodas-ar-priekszinasanam-a2-limenis-apguve/">Latviešu valodas ar priekšzināšanām (A2 līmenis) apguve</a>
        </h3>
              </div>
    </div>
  </article>
        </div>
              <div class="event-list__item swiper-slide">
          <article class="post-item post-item--list">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/pasakums/ukrainas-pilsetas-vinnicas-deju-kolektiva-koncerts/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/ukrainas-dienas.jpg" width="2048" height="1365"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">31. oktobris, 19:00</p>
                              <a href="https://www.ventspils.lv/event_category/izklaide/" class="post-item__cat cat-tag">Izklaide</a>
                          <div class="post-item__meta-sep"></div>
          </div>
          <h3 class="post-item__title"><a href="https://www.ventspils.lv/pasakums/ukrainas-pilsetas-vinnicas-deju-kolektiva-koncerts/">Ukrainas pilsētas Vinnicas deju kolektīva  “Barvinok” koncerts</a>
        </h3>
              </div>
    </div>
  </article>
        </div>
          </div>
  </div>
  <div class="swiper-nav">
  <button class="swiper-button swiper-button--prev" aria-label="Prev slide">
    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="14" viewBox="0 0 8 14"><path d="M6.987,14A1.015,1.015,0,0,0,7.7,12.268L2.444,7,7.7,1.731A1.013,1.013,0,1,0,6.271.3L.3,6.283a1.015,1.015,0,0,0,0,1.435L6.271,13.7a1.009,1.009,0,0,0,.716.3" /></svg>
  </button>
  <button class="swiper-button swiper-button--next" aria-label="Next slide">
    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="14" viewBox="0 0 8 14"><path d="M1.013,14A1.015,1.015,0,0,1,.3,12.268L5.556,7,.3,1.731A1.013,1.013,0,0,1,1.729.3L7.7,6.283a1.015,1.015,0,0,1,0,1.435L1.729,13.7a1.009,1.009,0,0,1-.716.3" /></svg>
  </button>
</div>
</div>
  <div>
    <a href="https://www.ventspils.lv/notikumi/" class="btn btn-readmore btn-readmore--green">
      <span>Visi notikumi</span>
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
          <div class="faq">
  <h2 class="h3">Jūs jautājat un pašvaldība atbild</h2>
  <div class="faq__content">
    <ul class="faq__list">
              <li>
          <article class="faq-item">
  <h3><a href="https://www.ventspils.lv/buj/vecais-piena-kombinats/">Vecais piena kombināts</b></h3>
</article>
        </li>
              <li>
          <article class="faq-item">
  <h3><a href="https://www.ventspils.lv/buj/koncertu-zale/">Koncertu zāle</b></h3>
</article>
        </li>
              <li>
          <article class="faq-item">
  <h3><a href="https://www.ventspils.lv/buj/attieciba-uz-ridas-iela-38-ventspils-maja-renovaciju-renovaciju-lidz-jaunam-serijveida-dzivoklu-projektam-ludzam-detalizetu-darba-procesu-un-skaidru-valdibas-atbalsta-politiku/">Attiecībā uz Ridas ielā 38, Ventspils mājā, renovāciju, renovāciju līdz jaunam sērijveida dzīvokļu projektam lūdzam detalizētu darba procesu un skaidru valdības atbalsta politiku.</b></h3>
</article>
        </li>
              <li>
          <article class="faq-item">
  <h3><a href="https://www.ventspils.lv/buj/paliks-vai-slegs/">Paliks vai slēgs?</b></h3>
</article>
        </li>
          </ul>
              <div class="faq__more">
        <a href="https://www.ventspils.lv/jautajumi/" class="btn btn-readmore btn-readmore--green">
          <span>Visi jautājumi</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
        </a>
      </div>
      <div class="faq__more">
        <a href="https://www.ventspils.lv/jautajumi/"
          class="btn btn-solid btn-solid--main btn--full">Uzdot jautājumu</a>
      </div>
      </div>
</div>
        </div>
      </div>
    </div>
    <div class="c2a c2a--mobile">
  <div class="c2a__image">
    <img class="c2a__image--pc" src="https://www.ventspils.lv/app/uploads/2022/02/hero-500x334.jpg" width="500" height="334"
      alt="">
      </div>
  <div class="c2a__content">
    <h2 class="h3">Aktuālās vakances Ventspilī!</h2>
          <div class="c2a__more">
        <a href="https://www.ventspils.lv/pakalpojumi-un-nozares/darba-sludinajumi/" class="btn btn-readmore btn-readmore--dark">
          <span>Apskatīt</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
        </a>
      </div>
      </div>
</div>
  </div>
</section>
  <section class="popular-items popular-items--videos">
  <div class="container">
    <div class="popular-items__head">
      <h2 class="h3">Populārākie video</h2>
              <a href="https://www.ventspils.lv/aktualitates/video/" class="btn btn-readmore btn-readmore--light">
          <span>Apskatīt</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
        </a>
          </div>
    <div class="popular-items-slider-wrap popular-videos">
      <div class="popular-items-slider swiper">
        <div class="swiper-wrapper">
                      <div class="popular-items-slider__item swiper-slide">
              <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/video/ventspili-uzstadits-multifunkcionals-vingrosanas-sols/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/sony.00_09_30_05.still028-500x281.jpg" width="500" height="281"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">26. oktobris</p>
                              <a href="https://www.ventspils.lv/video_category/pilseta/" class="post-item__cat cat-tag">Pilsēta</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                      <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16"><path d="M4.247,15.672A4.221,4.221,0,0,1,.159,11.482,26.985,26.985,0,0,1,0,8.091,27.863,27.863,0,0,1,.159,4.514,4.218,4.218,0,0,1,4.252.328,35.158,35.158,0,0,1,9.9,0a38.577,38.577,0,0,1,5.839.328,4.133,4.133,0,0,1,2.876,1.257A4.275,4.275,0,0,1,19.84,4.52,28.779,28.779,0,0,1,20,8.091a25.532,25.532,0,0,1-.16,3.4,4.278,4.278,0,0,1-1.226,2.93,4.135,4.135,0,0,1-2.878,1.252A39.4,39.4,0,0,1,9.9,16,33.653,33.653,0,0,1,4.247,15.672ZM4.556,2.306a1.055,1.055,0,0,1-.205.022A2.232,2.232,0,0,0,2.159,4.593a1,1,0,0,1-.014.167A24.735,24.735,0,0,0,2,8.091a24.832,24.832,0,0,0,.145,3.154v.005a1.014,1.014,0,0,1,.013.157,2.232,2.232,0,0,0,2.192,2.266,1.025,1.025,0,0,1,.224.025A29.693,29.693,0,0,0,9.9,14a36.83,36.83,0,0,0,5.569-.312,1.126,1.126,0,0,1,.178-.015,2.232,2.232,0,0,0,2.191-2.266,1.041,1.041,0,0,1,.016-.175A22.871,22.871,0,0,0,18,8.091a25.938,25.938,0,0,0-.148-3.347.952.952,0,0,1-.013-.151,2.231,2.231,0,0,0-2.191-2.265,1.069,1.069,0,0,1-.191-.018A34.952,34.952,0,0,0,9.9,2,32.375,32.375,0,0,0,4.556,2.306Zm3.118,9.212a1.009,1.009,0,0,1-.487-.859V5.341a1,1,0,0,1,.479-.852.985.985,0,0,1,.977-.036l5.063,2.592a1,1,0,0,1,.018,1.77L8.661,11.54a.995.995,0,0,1-.987-.022ZM9.186,8.986,11.1,7.956,9.186,6.977Z" fill="#fff"/></svg>
            </div>
                            </div>
          </div>
              </div>
    </div>
      <h2 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/video/ventspili-uzstadits-multifunkcionals-vingrosanas-sols/">Ventspilī uzstādīts multifunkcionāls vingrošanas sols</a>
      </h2>
  </article>
            </div>
                      <div class="popular-items-slider__item swiper-slide">
              <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/video/astoto-reizi-pasniegta-balva-sudraba-tintnica/">
              <img src="https://img.youtube.com/vi/bTeMGkpMduk/maxresdefault.jpg" width="400" height="320" alt="Astoto reizi pasniegta balva &amp;#8220;Sudraba tintnīca&amp;#8221;">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">14. oktobris</p>
                              <a href="https://www.ventspils.lv/video_category/kultura/" class="post-item__cat cat-tag">Kultūra</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                      <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16"><path d="M4.247,15.672A4.221,4.221,0,0,1,.159,11.482,26.985,26.985,0,0,1,0,8.091,27.863,27.863,0,0,1,.159,4.514,4.218,4.218,0,0,1,4.252.328,35.158,35.158,0,0,1,9.9,0a38.577,38.577,0,0,1,5.839.328,4.133,4.133,0,0,1,2.876,1.257A4.275,4.275,0,0,1,19.84,4.52,28.779,28.779,0,0,1,20,8.091a25.532,25.532,0,0,1-.16,3.4,4.278,4.278,0,0,1-1.226,2.93,4.135,4.135,0,0,1-2.878,1.252A39.4,39.4,0,0,1,9.9,16,33.653,33.653,0,0,1,4.247,15.672ZM4.556,2.306a1.055,1.055,0,0,1-.205.022A2.232,2.232,0,0,0,2.159,4.593a1,1,0,0,1-.014.167A24.735,24.735,0,0,0,2,8.091a24.832,24.832,0,0,0,.145,3.154v.005a1.014,1.014,0,0,1,.013.157,2.232,2.232,0,0,0,2.192,2.266,1.025,1.025,0,0,1,.224.025A29.693,29.693,0,0,0,9.9,14a36.83,36.83,0,0,0,5.569-.312,1.126,1.126,0,0,1,.178-.015,2.232,2.232,0,0,0,2.191-2.266,1.041,1.041,0,0,1,.016-.175A22.871,22.871,0,0,0,18,8.091a25.938,25.938,0,0,0-.148-3.347.952.952,0,0,1-.013-.151,2.231,2.231,0,0,0-2.191-2.265,1.069,1.069,0,0,1-.191-.018A34.952,34.952,0,0,0,9.9,2,32.375,32.375,0,0,0,4.556,2.306Zm3.118,9.212a1.009,1.009,0,0,1-.487-.859V5.341a1,1,0,0,1,.479-.852.985.985,0,0,1,.977-.036l5.063,2.592a1,1,0,0,1,.018,1.77L8.661,11.54a.995.995,0,0,1-.987-.022ZM9.186,8.986,11.1,7.956,9.186,6.977Z" fill="#fff"/></svg>
            </div>
                            </div>
          </div>
              </div>
    </div>
      <h2 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/video/astoto-reizi-pasniegta-balva-sudraba-tintnica/">Astoto reizi pasniegta balva &#8220;Sudraba tintnīca&#8221;</a>
      </h2>
  </article>
            </div>
                      <div class="popular-items-slider__item swiper-slide">
              <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/video/rudens-ventspili-2022/">
              <img src="https://img.youtube.com/vi/qVrQNYWPS8w/maxresdefault.jpg" width="400" height="320" alt="Rudens Ventspilī 2022">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">12. oktobris</p>
                              <a href="https://www.ventspils.lv/video_category/pilseta/" class="post-item__cat cat-tag">Pilsēta</a>
                          <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                      <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16"><path d="M4.247,15.672A4.221,4.221,0,0,1,.159,11.482,26.985,26.985,0,0,1,0,8.091,27.863,27.863,0,0,1,.159,4.514,4.218,4.218,0,0,1,4.252.328,35.158,35.158,0,0,1,9.9,0a38.577,38.577,0,0,1,5.839.328,4.133,4.133,0,0,1,2.876,1.257A4.275,4.275,0,0,1,19.84,4.52,28.779,28.779,0,0,1,20,8.091a25.532,25.532,0,0,1-.16,3.4,4.278,4.278,0,0,1-1.226,2.93,4.135,4.135,0,0,1-2.878,1.252A39.4,39.4,0,0,1,9.9,16,33.653,33.653,0,0,1,4.247,15.672ZM4.556,2.306a1.055,1.055,0,0,1-.205.022A2.232,2.232,0,0,0,2.159,4.593a1,1,0,0,1-.014.167A24.735,24.735,0,0,0,2,8.091a24.832,24.832,0,0,0,.145,3.154v.005a1.014,1.014,0,0,1,.013.157,2.232,2.232,0,0,0,2.192,2.266,1.025,1.025,0,0,1,.224.025A29.693,29.693,0,0,0,9.9,14a36.83,36.83,0,0,0,5.569-.312,1.126,1.126,0,0,1,.178-.015,2.232,2.232,0,0,0,2.191-2.266,1.041,1.041,0,0,1,.016-.175A22.871,22.871,0,0,0,18,8.091a25.938,25.938,0,0,0-.148-3.347.952.952,0,0,1-.013-.151,2.231,2.231,0,0,0-2.191-2.265,1.069,1.069,0,0,1-.191-.018A34.952,34.952,0,0,0,9.9,2,32.375,32.375,0,0,0,4.556,2.306Zm3.118,9.212a1.009,1.009,0,0,1-.487-.859V5.341a1,1,0,0,1,.479-.852.985.985,0,0,1,.977-.036l5.063,2.592a1,1,0,0,1,.018,1.77L8.661,11.54a.995.995,0,0,1-.987-.022ZM9.186,8.986,11.1,7.956,9.186,6.977Z" fill="#fff"/></svg>
            </div>
                            </div>
          </div>
              </div>
    </div>
      <h2 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/video/rudens-ventspili-2022/">Rudens Ventspilī 2022</a>
      </h2>
  </article>
            </div>
                  </div>
      </div>
      <div class="swiper-nav">
  <button class="swiper-button swiper-button--prev" aria-label="Prev slide">
    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="14" viewBox="0 0 8 14"><path d="M6.987,14A1.015,1.015,0,0,0,7.7,12.268L2.444,7,7.7,1.731A1.013,1.013,0,1,0,6.271.3L.3,6.283a1.015,1.015,0,0,0,0,1.435L6.271,13.7a1.009,1.009,0,0,0,.716.3" /></svg>
  </button>
  <button class="swiper-button swiper-button--next" aria-label="Next slide">
    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="14" viewBox="0 0 8 14"><path d="M1.013,14A1.015,1.015,0,0,1,.3,12.268L5.556,7,.3,1.731A1.013,1.013,0,0,1,1.729.3L7.7,6.283a1.015,1.015,0,0,1,0,1.435L1.729,13.7a1.009,1.009,0,0,1-.716.3" /></svg>
  </button>
</div>
    </div>
  </div>
  <div class="oval oval--huge oval--green"><svg xmlns="http://www.w3.org/2000/svg" width="82.931" height="84" viewBox="0 0 82.931 84"><path d="M74.014,4c16.664,13.148,8.319,71-11.38,78.891S-2.891,54.625.144,33.588,57.35-9.146,74.014,4Z" transform="translate(0 0)"/></svg></div>
</section>
  <section class="services">
  <div class="container">
    <div class="services__head">
              <h2 class="h2 text-blue"><a href="https://www.ventspils.lv/pakalpojumi-un-nozares/" class="btn btn-readmore">
            <span>Pakalpojumi un nozares</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
          </a></h2>
          </div>
    <div class="services__list">
      <div class="flexbox flexbox--large">
                  <div class="col col-33 col-m-50 col-s-full">
            <div class="service-item">
      <div class="service-item__icon">
              <img src="https://www.ventspils.lv/app/uploads/2022/04/ventspils-sports-01.svg" width="48" height="48"
          alt="">
          </div>
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/service_category/sports/">Sports un aktīvā atpūta</a></h3>
      <p class="service-item__desc">Ventspils valstspilsētas pašvaldības pakalpojumi sporta jomā</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/service_category/sports/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
          </div>
                  <div class="col col-33 col-m-50 col-s-full">
            <div class="service-item">
      <div class="service-item__icon">
              <img src="https://www.ventspils.lv/app/uploads/2022/04/ventspils-veseliba-01.svg" width="48" height="48"
          alt="">
          </div>
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/service_category/veselibas-aprupe/">Veselības aprūpe</a></h3>
      <p class="service-item__desc">Atbalsts ar medicīnu saistītu pakalpojumu saņemšanai un medikamentu iegādei, un citi pakalpojumi.</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/service_category/veselibas-aprupe/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
          </div>
                  <div class="col col-33 col-m-50 col-s-full">
            <div class="service-item">
      <div class="service-item__icon">
              <img src="https://www.ventspils.lv/app/uploads/2022/04/ventspils-gimene_01.svg" width="48" height="48"
          alt="">
          </div>
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/service_category/gimene/">Ģimene</a></h3>
      <p class="service-item__desc">Laulības, dzimšanas un miršanas apliecības, pabalsti dažādām dzīves situācijām, civilstāvokļa reģistrācija, miršanas un citi pakalpojumi.</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/service_category/gimene/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
          </div>
              </div>
    </div>
    <div class="services__more">
              <a href="https://www.ventspils.lv/pakalpojumi-un-nozares/" class="btn btn-readmore btn-readmore--green">
          <span>Rādīt visus</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
        </a>
          </div>
  </div>
</section>
  <section class="popular-items popular-items--galleries">
  <div class="container">
    <div class="popular-items__head">
      <h2 class="h3">Populārākās galerijas</h2>
              <a href="https://www.ventspils.lv/aktualitates/galerijas/" class="btn btn-readmore btn-readmore--light">
          <span>Visas galerijas</span>
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
        </a>
          </div>
    <div class="popular-items-slider-wrap popular-galleries">
      <div class="popular-items-slider swiper">
        <div class="swiper-wrapper">
                      <div class="popular-items-slider__item swiper-slide">
              <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/galerija/vinnicas-delegacijas-sagaidisana-ventspili/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/vhrs_-006_-1122-1_web-500x333.jpg" width="500" height="333"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">30. oktobris</p>
                        <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
              </div>
    </div>
      <h2 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/galerija/vinnicas-delegacijas-sagaidisana-ventspili/">Vinnicas delegācijas sagaidīšana Ventspilī</a>
      </h2>
  </article>
            </div>
                      <div class="popular-items-slider__item swiper-slide">
              <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/galerija/grupas-bet-bet-30-gadu-jubilejas-koncerts/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/vhrs_-005_1122-32_web-500x333.jpg" width="500" height="333"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">30. oktobris</p>
                        <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
              </div>
    </div>
      <h2 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/galerija/grupas-bet-bet-30-gadu-jubilejas-koncerts/">Grupas &#8220;bet bet&#8221; 30 gadu jubilejas koncerts</a>
      </h2>
  </article>
            </div>
                      <div class="popular-items-slider__item swiper-slide">
              <article class="post-item post-item--medium">
    <div class="post-item__wrap">
        <a class="post-item__image" href="https://www.ventspils.lv/galerija/vmv-kamermuzikas-dienas-patmosas-vizija-un-cantus-annae/">
              <img src="https://www.ventspils.lv/app/uploads/2022/10/vhrs_-004_1122-8_web-500x333.jpg" width="500" height="333"
          alt="">
          </a>
      <div class="post-item__content">
    <div class="post-item__meta">
              <p class="post-item__date">29. oktobris</p>
                        <div class="post-item__meta-sep"></div>
              <div class="post-item__types">
                                <div class="post-item__type">
              <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path d="M2.143,16A2.157,2.157,0,0,1,0,13.833V3.1l.929-1.9A2.13,2.13,0,0,1,2.85,0H7A2.127,2.127,0,0,1,8.92,1.2l.442.8h6.5A2.157,2.157,0,0,1,18,4.166v9.667A2.157,2.157,0,0,1,15.857,16ZM2.725,2.085,2,3.565V13.833A.159.159,0,0,0,2.143,14H15.857A.159.159,0,0,0,16,13.833V4.166A.159.159,0,0,0,15.857,4H8.184L7.147,2.129C7.106,2.048,7.069,2,7,2H2.85A.139.139,0,0,0,2.725,2.085ZM6,9a3,3,0,1,1,3,3A3,3,0,0,1,6,9ZM8,9A1,1,0,1,0,9,8,1,1,0,0,0,8,9ZM4,5A1,1,0,1,1,5,6,1,1,0,0,1,4,5Z" fill="#fff"/></svg>
            </div>
                  </div>
          </div>
              </div>
    </div>
      <h2 class="post-item__title post-item__title--bottom"><a
        href="https://www.ventspils.lv/galerija/vmv-kamermuzikas-dienas-patmosas-vizija-un-cantus-annae/">VMV Kamermūzikas dienas- Patmosas vīzija un Cantus Annae</a>
      </h2>
  </article>
            </div>
                  </div>
      </div>
      <div class="swiper-nav">
  <button class="swiper-button swiper-button--prev" aria-label="Prev slide">
    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="14" viewBox="0 0 8 14"><path d="M6.987,14A1.015,1.015,0,0,0,7.7,12.268L2.444,7,7.7,1.731A1.013,1.013,0,1,0,6.271.3L.3,6.283a1.015,1.015,0,0,0,0,1.435L6.271,13.7a1.009,1.009,0,0,0,.716.3" /></svg>
  </button>
  <button class="swiper-button swiper-button--next" aria-label="Next slide">
    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="14" viewBox="0 0 8 14"><path d="M1.013,14A1.015,1.015,0,0,1,.3,12.268L5.556,7,.3,1.731A1.013,1.013,0,0,1,1.729.3L7.7,6.283a1.015,1.015,0,0,1,0,1.435L1.729,13.7a1.009,1.009,0,0,1-.716.3" /></svg>
  </button>
</div>
    </div>
  </div>
  <div class="oval oval--huge oval--green"><svg xmlns="http://www.w3.org/2000/svg" width="82.931" height="84" viewBox="0 0 82.931 84"><path d="M74.014,4c16.664,13.148,8.319,71-11.38,78.891S-2.891,54.625.144,33.588,57.35-9.146,74.014,4Z" transform="translate(0 0)"/></svg></div>
</section>
      <section class="page-items page-items--default">
  <div class="container">
    <div class="page-items__head">
              <div class="page-items__nav">
                                                <a href="/category/ekonomika/" class="btn btn-readmore btn-readmore--green">Uzņēmumiem</a>
                                                            <a href="https://www.visitventspils.com/lv/sakums/" class="btn btn-readmore btn-readmore--green">Viesiem</a>
                              </div>
          </div>
    <div class="page-items__list">
              <div class="flexbox flexbox--large">
                      <div class="col col-33 col-m-50 col-s-full">
              <div class="service-item">
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/pilsetas-parvalde/">Pilsētas pārvalde</a></h3>
      <p class="service-item__desc">Dome, sēdes, politika, dokumenti</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/pilsetas-parvalde/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
            </div>
                      <div class="col col-33 col-m-50 col-s-full">
              <div class="service-item">
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/aktualitates/">Aktualitātes</a></h3>
      <p class="service-item__desc">Kultūrā, Sportā, Uzņēmējdarbībā u.c.</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/aktualitates/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
            </div>
                      <div class="col col-33 col-m-50 col-s-full">
              <div class="service-item">
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/jautajumi/">Jūs jautājat, pašvaldība atbild</a></h3>
      <p class="service-item__desc">Uzdodiet mums jebkurus jautājumus.</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/jautajumi/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
            </div>
                      <div class="col col-33 col-m-50 col-s-full">
              <div class="service-item">
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/ventspils-valstspilsetas-pasvaldibas-iestades/">Ventspils valstspilsētas pašvaldības iestādes</a></h3>
      <p class="service-item__desc">Informācija, kontakti, e-pakalpojumi</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/pilsetas-parvalde/pasvaldibas-parvaldes-struktura/ventspils-valstspilsetas-pasvaldibas-iestades/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
            </div>
                      <div class="col col-33 col-m-50 col-s-full">
              <div class="service-item">
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/notikumi/">Kalendārs</a></h3>
      <p class="service-item__desc">Pasākumu un notikumu kalendārs</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/notikumi/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
            </div>
                      <div class="col col-33 col-m-50 col-s-full">
              <div class="service-item">
    <h3 class="service-item__title"><a class="btn" href="https://www.ventspils.lv/par-ventspili/">Par Ventspili</a></h3>
      <p class="service-item__desc">Dzīve Ventspilī, vide, fakti, vēsture</p>
    <div class="service-item__more">
    <a class="btn" href="https://www.ventspils.lv/par-ventspili/">
      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 10"><path d="M-19,4H-3.354L-5.577,1.694A1,1,0,0,1-5.551.28,1,1,0,0,1-4.137.306l3.857,4A1,1,0,0,1-.28,5.7l-3.856,4a1,1,0,0,1-.72.306,1,1,0,0,1-.694-.28,1,1,0,0,1-.026-1.414L-3.353,6H-19a1,1,0,0,1-1-1,1,1,0,0,1,1-1" transform="translate(20)" /></svg>
    </a>
  </div>
</div>
            </div>
                  </div>
          </div>
  </div>
</section>
    </main>
  </div>
  
  
  <footer class="site-footer">
  <div class="container">
    <div class="flexbox v-c h-sb">
      <div class="col col-s-full">
        <nav class="footer-nav" aria-label="Footer navigation"><ul id="menu-footer" class="footer-nav__list"><li id="menu-item-30732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30732"><a href="https://www.ventspils.lv/noderigi-kontakti/">Noderīgi kontakti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.ventspils.lv/lietosanas-noteikumi/">Lietošanas noteikumi</a></li>
<li id="menu-item-26406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26406"><a href="https://www.ventspils.lv/privatuma-politika/">Privātuma politika</a></li>
<li id="menu-item-13895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13895"><a href="https://www.ventspils.lv/pieklustamibas-pazinojums/">Piekļūstamības paziņojums</a></li>
<li id="menu-item-28220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28220"><a href="http://old.ventspils.lv">Iepriekšējā portāla versija</a></li>
</ul></nav>      </div>
      <div class="col col-s-full">
        <nav class="social-portals" aria-label="Site social portals">
  <ul class="social-portals__list">
          <li class="social-portals__item">
        <a class="social-portals__link" href="https://www.draugiem.lv/ventspilslv/" target="_blank" rel="nofollow"
          aria-label="Visit draugiem">
          <svg xmlns="http://www.w3.org/2000/svg" width="16" height="26.666" viewBox="0 0 16 26.666"><path d="M7.907,26.663a2.386,2.386,0,0,1-2.172-1.476,3.508,3.508,0,0,1-1.13.2,3.2,3.2,0,0,1-.644-.058,2.913,2.913,0,0,1-2.2-2.356l-.1-.684-.007-.046c-.192-1.3-.551-3.712-.85-4.78L.66,16.969l0-.011C.174,15.268-.486,12.95.548,11.27a3.31,3.31,0,0,1,2.7-1.517,4.01,4.01,0,0,1,.516-.023A5.566,5.566,0,0,1,5,9.863a.5.5,0,0,1,.144.062c.022.012.043.024.066.035a4.468,4.468,0,0,1,2.8-.829,4.4,4.4,0,0,1,2.765.84c.023-.011.044-.023.066-.035A.614.614,0,0,1,11,9.863a5.661,5.661,0,0,1,1.229-.14,4.337,4.337,0,0,1,.57.036,3.257,3.257,0,0,1,2.652,1.512c1.036,1.684.372,4-.113,5.7l-.137.488c-.308,1.109-.682,3.634-.862,4.847l-.1.667a2.919,2.919,0,0,1-2.309,2.372,2.684,2.684,0,0,1-.534.046,3.443,3.443,0,0,1-1.129-.2,2.375,2.375,0,0,1-2.161,1.474.868.868,0,0,1-.1,0C7.973,26.666,7.939,26.665,7.907,26.663Zm-1.5-14.3c-.466.8-.007,2.677.144,3.294l.332,1.366c.338,1.362.644,3.965.847,5.687l0,.026.115.947a2.175,2.175,0,0,0,.049.293c.026.006.061.012.109.018s.076-.011.1-.017a2.132,2.132,0,0,0,.049-.281l.073-.624c.184-1.6.524-4.568.882-6.053l.154-.6L9.3,16.3c.052-.2.1-.412.156-.629l0-.016c.15-.618.6-2.5.148-3.281-.222-.382-.76-.575-1.6-.575C7.423,11.8,6.671,11.9,6.4,12.364Zm-2.91.042c-.5.044-.811.164-.93.358-.38.618.138,2.431.415,3.4l.148.521c.349,1.254.712,3.706.929,5.171l.1.664a.61.61,0,0,0,.23.181,1.208,1.208,0,0,0,.218.018.861.861,0,0,0,.514-.128.48.48,0,0,0,.113-.262c-.2-1.626-.454-3.622-.7-4.622L4.2,16.333a10.5,10.5,0,0,1-.343-3.928l-.07,0c-.04,0-.08,0-.12,0A1.365,1.365,0,0,0,3.494,12.406Zm8.694,0a.21.21,0,0,1-.04,0,10.475,10.475,0,0,1-.344,3.94c-.065.277-.137.554-.2.793l-.142.559c-.192.8-.419,2.312-.7,4.634a.452.452,0,0,0,.115.262.938.938,0,0,0,.516.125,1.114,1.114,0,0,0,.188-.014.5.5,0,0,0,.26-.205l.091-.625c.284-1.909.614-4.042.935-5.192l.144-.511c.278-.976.8-2.79.416-3.408-.157-.256-.619-.33-.88-.352a1.866,1.866,0,0,0-.265-.014h-.059A.251.251,0,0,0,12.188,12.4ZM10.41,6.956a.518.518,0,0,1-.028-.086.464.464,0,0,0-.022-.076A2.909,2.909,0,0,1,8.012,7.942H7.985A2.915,2.915,0,0,1,5.631,6.828a.24.24,0,0,0-.013.044.332.332,0,0,1-.014.049A2.739,2.739,0,0,1,3.055,8.615,3.138,3.138,0,0,1,2.4,8.54C.973,8.2.056,6.854,0,5.026-.067,3.032.9,1.6,2.477,1.385A1.948,1.948,0,0,1,2.9,1.356a2.752,2.752,0,0,1,2.1.96,3.08,3.08,0,0,1,5.974.026A2.746,2.746,0,0,1,13.1,1.356a2.208,2.208,0,0,1,.528.049c1.487.2,2.438,1.66,2.368,3.631-.071,1.828-.977,3.168-2.364,3.5a3.2,3.2,0,0,1-.686.08A2.72,2.72,0,0,1,10.41,6.956ZM8,2.666c-.2,0-.809,0-.809,1.308s.578,1.3.8,1.3L8,6.608,8,5.275c.194,0,.784-.006.784-1.3S8.19,2.668,8,2.666Zm4.6,1.706a1.951,1.951,0,0,0-.118.647,1.678,1.678,0,0,0,.1.733c.046.1.092.2.364.2a.858.858,0,0,0,.2-.028c.344-.082.409-.722.421-.994.013-.384-.036-.852-.344-.9h-.053C12.836,4.032,12.709,4.109,12.6,4.373ZM2.436,4.931c.007.269.065.9.45,1a.766.766,0,0,0,.169.02c.271,0,.316-.095.364-.2a2.006,2.006,0,0,0,.1-.738,2.28,2.28,0,0,0-.133-.676A.453.453,0,0,0,2.9,4.022C2.457,4.076,2.423,4.567,2.436,4.931Z"/></svg>
        </a>
      </li>
          <li class="social-portals__item">
        <a class="social-portals__link" href="https://twitter.com/ventspilslv" target="_blank" rel="nofollow"
          aria-label="Visit twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="24.001" height="20" viewBox="0 0 24.001 20"><path d="M8.136,20A14.029,14.029,0,0,1,.621,17.828a1.331,1.331,0,0,1,.864-2.453,7.994,7.994,0,0,0,.9.05,7.822,7.822,0,0,0,2.192-.307A5.69,5.69,0,0,1,2.49,12.26a1.336,1.336,0,0,1,0-.815A5.659,5.659,0,0,1,.87,7.484,1.406,1.406,0,0,1,1.319,6.46a5.664,5.664,0,0,1,.372-5A1.34,1.34,0,0,1,2.732.805q.051,0,.1,0a1.329,1.329,0,0,1,1.03.483,11.352,11.352,0,0,0,6.7,3.917A5.676,5.676,0,0,1,12.4,1.509,5.809,5.809,0,0,1,19.968,1.3l.031,0,.235-.034A8.564,8.564,0,0,0,21.626.985,1.314,1.314,0,0,1,21.757.92L22.1.769a1.127,1.127,0,0,1,.453-.12.724.724,0,0,1,.093.006h.02A1.334,1.334,0,0,1,24,1.988a1.29,1.29,0,0,1-.038.319,6.64,6.64,0,0,1-1.87,3.94A13.742,13.742,0,0,1,8.136,20ZM4.157,9.31a3.106,3.106,0,0,0,1.862,1.158,1.333,1.333,0,0,1,.209,2.556,3.118,3.118,0,0,0,1.7.529,1.334,1.334,0,0,1,.792,2.388,10.25,10.25,0,0,1-2.154,1.284,11.473,11.473,0,0,0,1.572.108A11.123,11.123,0,0,0,19.429,6.216c0-.2,0-.358-.011-.506a1.331,1.331,0,0,1,.559-1.147,2.854,2.854,0,0,0,.614-.662c-.31.042-.551.077-.788.125a1.372,1.372,0,0,1-.252.023,1.342,1.342,0,0,1-.968-.412A3.121,3.121,0,0,0,13.2,5.71a3.006,3.006,0,0,0,.079.691A1.335,1.335,0,0,1,11.993,8.04l-.074,0A14.131,14.131,0,0,1,3.6,4.784a3.051,3.051,0,0,0,1.343,2.08,1.338,1.338,0,0,1,.536,1.514A1.318,1.318,0,0,1,4.2,9.31H4.157Z"/></svg>
        </a>
      </li>
          <li class="social-portals__item">
        <a class="social-portals__link" href="https://www.facebook.com/ventspilslv" target="_blank" rel="nofollow"
          aria-label="Visit facebook">
          <svg xmlns="http://www.w3.org/2000/svg" width="14.667" height="24" viewBox="0 0 14.667 24"><path d="M13.333,0h-4A5.308,5.308,0,0,0,4,5.271v2.6H1.333a1.333,1.333,0,0,0,0,2.667H4V22.667a1.333,1.333,0,0,0,2.667,0V10.541H9.333a1.333,1.333,0,0,0,0-2.667H6.667v-2.6a2.639,2.639,0,0,1,2.667-2.6h4a1.333,1.333,0,0,0,0-2.667"/></svg>
        </a>
      </li>
          <li class="social-portals__item">
        <a class="social-portals__link" href="https://www.instagram.com/ventspilslv" target="_blank" rel="nofollow"
          aria-label="Visit instagram">
          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M7.16,23.929a8.921,8.921,0,0,1-2.936-.565A6.04,6.04,0,0,1,2.052,21.95,6.02,6.02,0,0,1,.635,19.775a8.9,8.9,0,0,1-.564-2.934C.013,15.582,0,15.164,0,12S.013,8.418.071,7.16A8.9,8.9,0,0,1,.635,4.225,6.018,6.018,0,0,1,2.051,2.051,6.047,6.047,0,0,1,4.225.636,8.9,8.9,0,0,1,7.159.071C8.4.013,8.819,0,12,0s3.6.013,4.84.071a8.921,8.921,0,0,1,2.936.565,6.271,6.271,0,0,1,3.589,3.59,8.908,8.908,0,0,1,.564,2.934C23.987,8.416,24,8.833,24,12s-.013,3.584-.071,4.841a8.889,8.889,0,0,1-.565,2.935,6.267,6.267,0,0,1-3.589,3.588,8.9,8.9,0,0,1-2.934.565C15.6,23.987,15.18,24,12,24S8.4,23.987,7.16,23.929ZM7.28,2.735a6.4,6.4,0,0,0-2.088.385,3.343,3.343,0,0,0-1.256.817A3.312,3.312,0,0,0,3.12,5.192a6.349,6.349,0,0,0-.385,2.089C2.68,8.5,2.666,8.905,2.666,12s.013,3.5.068,4.72a6.347,6.347,0,0,0,.385,2.088,3.335,3.335,0,0,0,.816,1.256,3.364,3.364,0,0,0,1.256.816,6.4,6.4,0,0,0,2.09.385c1.2.055,1.607.068,4.717.068s3.512-.013,4.718-.068a6.4,6.4,0,0,0,2.089-.385,3.6,3.6,0,0,0,2.071-2.071,6.341,6.341,0,0,0,.386-2.089c.055-1.219.068-1.625.068-4.72s-.013-3.5-.068-4.718a6.36,6.36,0,0,0-.385-2.088,3.355,3.355,0,0,0-.816-1.258,3.364,3.364,0,0,0-1.256-.816,6.4,6.4,0,0,0-2.09-.385c-1.2-.055-1.606-.068-4.717-.068S8.486,2.68,7.28,2.735ZM5.7,12A6.305,6.305,0,1,1,12,18.3,6.311,6.311,0,0,1,5.7,12Zm2.666,0A3.639,3.639,0,1,0,12,8.362,3.642,3.642,0,0,0,8.362,12Zm8.483-6.248a1.405,1.405,0,1,1,1.4,1.4A1.406,1.406,0,0,1,16.844,5.752Z"/></svg>
        </a>
      </li>
      </ul>
</nav>
      </div>
    </div>
  </div>
</footer>
  <script type='text/javascript' id='sage/main-js-extra'>
/* <![CDATA[ */
var Sage = {"ajaxurl":"https:\/\/www.ventspils.lv\/wp\/wp-admin\/admin-ajax.php","recaptcha_site_key":"6LdWFOceAAAAAH7EYfkMhCl-3k0NhbrxuPMNWg_P","form":{"input_empty":"Please fill in this field"},"i18n":{"author":"Autors"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ventspils.lv/app/themes/ventspils/dist/scripts/main_54f5a0ef5cf70f0dbd07.js' id='sage/main-js'></script>
<script type='text/javascript' src='https://www.ventspils.lv/wp/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>

</html>
